header_22.jpg

Sparkassen Gran Prix 2.-3. August Schleiz

in Schleiz ist es mal wieder nicht so gut gelaufen …. die Pleiten, Pesch und Pannenserie geht weiter.

Freitag bei den Trainings lief es erst noch ganz gut, konnte eine 1.48,5 fahren, nur die Vorderrad-Bremse gefiel mir nicht, die war mir zu schwammig. Nachdem ich neue Beläge drauf bebaut hatte funktionierte die Bremse wieder perfekt, allerdings zog der Motor im höheren Drehzahlbereich nicht mehr so wie gewünscht, also habe ich das letzte Training für diesen Tag vorzeitig abgebrochen.

Ich hatte die Zündung für den Leitungsverlust in Verdacht und habe dann angefangen ein Teil nach dem anderen auszutauschen, Zündungsbox, Zündspulen, Kerzen usw. um 23:00Uhr habe ich dann aufgehört zu schrauben und erst mal ein kühles Blondes genommen um den Frust runter zu spülen. Da ich das Moped abends nicht mehr laufen lassen wollte habe ich am nächsten Morgen das Moped mal laufen lassen, aber der verflixte Fehler war immer noch da.

Also habe  ich dann das letzte Teil, den Pickup, getauscht und siehe da Moped läuft, es ist wie immer … es ist das Letzte Teil!

Beim wechseln des Pickup ist mir aber aufgefallen, das, wenn ich vorne an der Schraube der Lima, den Motor drehe, die Lima sich um mehr als einen Millimeter hin und her bewegen lässt und der Pickup schon Schleifspuren hat!

Wir haben den Motor noch mal laufen lassen und man konnte sehen wie die Lima rum eiert und schon die ersten Funken schlug. Motor schnell ausgemacht und auf weitere Fehlerdiagnose gegangen.

Ich habe die Lima mal von der Kurbelwelle runtergezogen, um zu sehen ob mit dem Lima Rotor etwas nicht stimmt ,aber da war alles Ok, bis auf ein paar Schleifspuren. Dann habe ich die Schraube alleine vorne in die Kurbelwelle geschraubt und ich konnte den Kurbelwellenstumpf hin und her bewegen, darum war meine Vermutung das der Kurbelwellenstumpf vorne abgebrochen ist. Also Arbeitsklamotten an und Motor raus, ich habe dann mit Hilfe von Karsten den Ersatzmotor eingebaut, ging soweit ganz gut, nur passten die Auspuffstutzen für die Krümmer Anlage nicht in die Köpfe des Ersatzmotor, Flex angeschmissen und passend gemacht!

Die beiden ersten Rennen um 10:00Uhr und 12:00Uhr waren für mich gelaufen, aber zu mindestens konnte ich noch das eine Rennen am Samstag Nachmittag und das letzte Rennen am Sonntag mitfahren. Die beiden Start´s liefen sehr gut, ich wurde dann aber im Rennen, immer weiter nach hinten durchgereicht, meine Zeiten waren nicht berauschend. Durch die Hardcore-Schrauberei war bei mir irgendwie die Luft raus und mein Ehrgeiz/Biss beim Rennen waren verständlicherweise auch nicht besonders groß. Samstag vor dem Rennen hat dann auch noch der Anlasser sein Dienst quittiert, das Anschieben angesagt war, toll bei der Hitze! Wir sind dann Sonntagnachmittag nach Hause und am darauffolgenden Dienstagmittag ging es dann schon wieder Richtung Chambley/F zum Guzzi-MZ-Training, also keine Zeit um in Ruhe nach dem Moped schauen. Ich habe einen Ersatzanlasser eingepackt und habe ihn in vor Ort getauscht um dann festzustellen das der Anlasserkranz auch Schrott ist!

Schreib einen Kommentar

Erforderliche Felder sind mit einem * gekennzeichnet,
die E-Mail-Adresse wird nicht veröffentlicht.

« »